Зарегистрируйтесь! 

 Вы сможете:  

размещать фотографии в Галерее, комментировать фотографии, общаться в форумах, обсуждать фототехнику

Зарегистрироваться
ФорумыФотогалереяБарахолкаСообществаОбсуждение фототехникиФотоклассики
Интернет-магазин Foto.ru
МАГАЗИН
Клуб Foto.ru - клуб фотографов, клуб для фотографов
 
Помогите выбрать! Цифровые компактные фотоаппараты Цифровые беззеркальные камеры со сменной оптикой Цифровые зеркальные фотоаппараты Фотоаксессуары Общие вопросы фотографии Цифровая обработка изображений Калибровка мониторов и принтеров Фотопечать Фототехника среднего и большого форматов Пленочная фототехника 35 мм. и принадлежности Студийная съемка и оборудование Стробистское оборудование и съемка Сделай сам Свадебная фотография Репортажная фотография ФотоОхота
 
 
 
 
Форум 
Искусство начинается там, где начинается чуть-чуть. (Карл Брюллов)

Совместимость мейке и фоттикса...

Зарегистрируйтесь!
Вы сможете:
  • добавлять новые темы в форумах
  • участвовать в их обсуждении
  • вступать в сообщества
только если Вы зарегистрированыЗарегистрироваться
Добавить новое сообщение 
Форум:
Cообщества
Поиск:   
Найдено: 1 сообщениеПоказаны: с 1 по 1 
Показать:
Q-man
автор темы

сообщений: 46
в Клубе: 142 дня
27.05.2019 01:21:14  |  Совместимость мейке и фоттикса...  
Приветствую!

Собственно, вопрос - в теме.

Столкнулся с неожиданной проблемой.

Ставлю на камеру пускатель Phottix Strato, на приёмник - вспышку 430-II, на башмак пускателя - вспышку Meike MK300 для кэнона.

(Meike MK300 - это такая совсем маленькая вспышка, имеющая режим полного мануала, который мне и нужен. Настроек - минимум миниморум, даже зума нет, есть только мощность пыха и режимы (М, ЕТТЛ и странный режим "Multi", в котором вспышечка пыхает с задаваемой частотой. У меня стоит в режиме М, мне от неё большего не надо.
Я её, собственно, для того и брал, чтобы ставить на камеру и подсвечивать при съёмке в контражуре.
)

Результат: пара-тройка пыхов проходит нормально, после этого сначала перестаёт срабатывать мейке, потом перестаёт срабатывать приёмник и, соответственно, 430я.
Вообще перестаёт. При этом на кнопку "тест" реагирует.

Снимаю мейке с пускателя - всё отлично.
Ставлю обратно - ничего не работает.
Ставлю мейке на другой приёмник - мейке не срабатывает.

Камеры - кэнон 100д, кэнон 70д, кэнон 5д3 - везде одно и то же. Взял попробовать 6д2 и 80д - та же картина.
Фоттиксы - страто и страто-2, для кэнона, то же самое.

В чём м.б. проблема?
Какие-то таинственные настройки (хотя какие там настройки, два рычажка и одно колёсико)?
Органическая несовместимость мейке с фоттиксом?
Вспышка в башмаке пускателя экранирует/глушит его сигнал?

Исправлено Q-man 27.05.2019 01:47:16
Найдено: 1 сообщениеПоказаны: с 1 по 1 
Показать:
Добавить новое сообщение 
Форум:
Cообщества
Поиск:   

Отключить картинки в сообщениях

  Правила Клуба | О Клубе | Вход / Регистрация | Поиск авторов | ХудСовет | Как связаться | Статистика | FAQ | Рекламодателям | Архив галереи | Архив форумов